Exigences système et logicielles

Concepteur de carte et simulateur TimberNavi

Exigences du système

Configuration requise pour la barre d’outils complémentaire TimberNavi

ArcGIS™ for Desktop d’ESRI™ (contient ArcMap™) version 10.2 ou ultérieure